Like / Tweet / +1
Les posteurs les plus actifs de la semaine

Derniers sujets
» [Balade FLASH] #6
Mar 15 Mai 2018 - 11:34 par Uzlagom

» 125 varadero
Dim 22 Avr 2018 - 21:20 par phil

» Question fourche zr7
Dim 15 Avr 2018 - 21:23 par Brujah

» Le Topic du rien (et/ou du tout) #5
Dim 21 Jan 2018 - 11:48 par Manouille

» Un nouveau chez les Zangevins
Ven 1 Déc 2017 - 21:21 par Uzlagom

» Mais où sont donc passés les angevins ?
Ven 1 Déc 2017 - 20:37 par Guigui490

» Bonjour et merci de m'accueillir !!
Ven 1 Déc 2017 - 20:33 par Guigui490

» Manif samedi 21 octobre, Rdv chez Flunch avant?
Mar 24 Oct 2017 - 10:16 par djess49

» Bientot nouveau (c'est pas trop tôt)
Sam 14 Oct 2017 - 12:05 par sat49


Problème démarrage hornet 99

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème démarrage hornet 99

Message  Guish le Mer 29 Fév 2012 - 19:59

Salut !

Un pote à un souci sur son hornet, il as pas tourné depuis un bon moment, et du coup il ne démarre plus.

Je lui ai rechargé la batterie, qui à l'ai OK, au voltmètre j'ai 12,5 V

Et en essayant de démarrer, elle se lance un peu, et il y a un bruit bizarre au niveau du relais de démarrage, genre grésillement.

Quelqu'un aurais une idée?
avatar
Guish
Pilote 50cm3
Pilote 50cm3

Masculin Nombre de messages : 663
Age : 32
Localisation : Saint Georges des Gardes
Moto : Suzuki 600 GSR
Date d'inscription : 05/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage hornet 99

Message  GG8 le Mer 29 Fév 2012 - 20:10

Ayant eu un hornet, je te dirais que la batterie est HS, elle ne doit plus donner assez d'ampères pour le démarrage.....

Le voltage peut être bon mais cela ne suffit pas.

Tu peux essayer avec des câbles sur une bagnole ou une bécane pour qu'elle démarre mais si tu l'as rechargé et qu'elle ne démarre pas, la batterie est morte.

V

Edit: Penses aussi à remettre de l'essence récente car si elle n'a pas tourné depuis un moment, l'essence peut être frelatée...
avatar
GG8
Pilote 125cm3
Pilote 125cm3

Masculin Nombre de messages : 1373
Age : 36
Localisation : Proche Saumur
Moto : Yamaha FZ1 N
Date d'inscription : 31/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage hornet 99

Message  kr0 le Mer 29 Fév 2012 - 20:33

J'ai eu un truc similaire il y a peu.
Pour ma part c'était un faux contact au niveau du fusible principal (qui est sur le relais démarreur).
Un coup ça démarrait, un coup non, et ça faisait ce grésillement/crépitement au niveau du relais.
J'ai trouvé la panne en démontant le relais, et en poussant a la main le fusible, j'ai vu que le faux-contact était là. Ça fait tout drôle quand tu te retrouves sans jus à 130 => plus de gaz, plus de feux, et l'essence qui rentre quand même dans les cylindres... Quand le contact reprend, ça pétarade un peu... Very Happy

Pour ma part j'ai changé le relais complet avec support fusible car impossible de réparer...
avatar
kr0
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 33
Localisation : Saint Barthélémy d'Anjou (49)
Moto : 600 Hornet k2
Date d'inscription : 27/02/2012

Voir le profil de l'utilisateur http://www.kraml.fr

Revenir en haut Aller en bas

Re: Problème démarrage hornet 99

Message  Sam49 le Mer 29 Fév 2012 - 21:25

Comme GG8, c'est arrivé exactement les mêmes symptômes sur le Z d'un pote. J'ai réussi à lui démarrer à la poussette mais c'était bien la batterie Wink

avatar
Sam49
Pilote 500cm3
Pilote 500cm3

Masculin Nombre de messages : 2693
Age : 28
Moto :
- 600 Bandit K4
- Z750 K9
- 600 GSX-R K6
- 600 GSX-R K8
- 954 CBR Fireblade 03'
-> R6 piste/route
Date d'inscription : 08/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage hornet 99

Message  kr0 le Mer 29 Fév 2012 - 22:35

Oui, si le démarrage à la poussette fonctionne, c'est sûr que la batterie a un coup...
avatar
kr0
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 33
Localisation : Saint Barthélémy d'Anjou (49)
Moto : 600 Hornet k2
Date d'inscription : 27/02/2012

Voir le profil de l'utilisateur http://www.kraml.fr

Revenir en haut Aller en bas

Re: Problème démarrage hornet 99

Message  GG8 le Mer 29 Fév 2012 - 23:00

Concernant la poussette, tout le monde ne peut pas le faire....

Je me souviens, avec mes 1m90, à la moto école, j'étais le seul à relancer toutes les bécanes (cbf600)..... Twisted Evil Twisted Evil Twisted Evil

Alors pour ceux qui ne peuvent pas le faire ou qui n'ont pas les pieds qui touchent parterre (clin d'oeil à Coluche), et bien les câbles sont votre solution..... Twisted Evil Twisted Evil Twisted Evil

Sinon, emmenez votre batterie chez un spécialiste ayant un ampèremètre adéquate pour qu'il vous la teste. (Pour exemple, cette semaine, c'est la batterie du camion de ma femme qui a lâché, je l'ai rechargé, 12.6V et charge tenue, et bien 250A au lieu des 800A pour le démarrage Evil or Very Mad )

Et de plus, pour avoir connu ça avec mon hornet, le grésillement du relais, c'était bien dû à la batterie HS.

Allé, bon courage.
avatar
GG8
Pilote 125cm3
Pilote 125cm3

Masculin Nombre de messages : 1373
Age : 36
Localisation : Proche Saumur
Moto : Yamaha FZ1 N
Date d'inscription : 31/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage hornet 99

Message  Sam49 le Mer 29 Fév 2012 - 23:07

Pour les personnes pas assez grandes il y a plusieurs solutions, soit courrir à côté et sauter dessus (je l'avais fais avec mon Bandit, c'est un peu chaud) ou être 2 et un pousse ou tout simplement une descente Laughing
avatar
Sam49
Pilote 500cm3
Pilote 500cm3

Masculin Nombre de messages : 2693
Age : 28
Moto :
- 600 Bandit K4
- Z750 K9
- 600 GSX-R K6
- 600 GSX-R K8
- 954 CBR Fireblade 03'
-> R6 piste/route
Date d'inscription : 08/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage hornet 99

Message  Guish le Mer 29 Fév 2012 - 23:33

GG8 a écrit:

Sinon, emmenez votre batterie chez un spécialiste ayant un ampèremètre adéquate pour qu'il vous la teste. (Pour exemple, cette semaine, c'est la batterie du camion de ma femme qui a lâché, je l'ai rechargé, 12.6V et charge tenue, et bien 250A au lieu des 800A pour le démarrage Evil or Very Mad )

Et de plus, pour avoir connu ça avec mon hornet, le grésillement du relais, c'était bien dû à la batterie HS.

Allé, bon courage.

Etant électrotechnicien, j'ai ce qu'il faut.

J'ai bien pensé au manque d'intensité, le relais qui "colle mal" en est une conséquence.

Je voulais un avis concret, et le coup des câbles, on y a pensé, mais on manquais de temps.

Merci pour vos réponses, je vois ça et je vous tiens au jus !
avatar
Guish
Pilote 50cm3
Pilote 50cm3

Masculin Nombre de messages : 663
Age : 32
Localisation : Saint Georges des Gardes
Moto : Suzuki 600 GSR
Date d'inscription : 05/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage hornet 99

Message  GG8 le Mer 29 Fév 2012 - 23:46

Guish a écrit:Etant électrotechnicien, j'ai ce qu'il faut.

Ah ben voilà, nous on essaye d'aider et le mec à tout le matos..... Suspect Suspect Suspect

Humour, bien sûr... lol! lol! lol! lol! lol! lol! lol! lol! lol! lol!

Par contre, combien de temps la moto est restée remisée? Avait elle été mise en hivernage comme il se doit? Sinon, faire les vérifs habituelles dans ce cas (rouille dans réservoir....). Une fois, avec un pote, on a récupéré une bécane laissée à l'abandon pendant près d'un an sur un parking affraid affraid affraid , résultat démontage complet de chez complet de la bécane, entretien complet et remontage.....et gazzzzz. cheers cheers cheers

Tiens nous au jus. Wink
avatar
GG8
Pilote 125cm3
Pilote 125cm3

Masculin Nombre de messages : 1373
Age : 36
Localisation : Proche Saumur
Moto : Yamaha FZ1 N
Date d'inscription : 31/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage hornet 99

Message  Guish le Jeu 1 Mar 2012 - 17:03

Elle as pas tourné depuis le mois d’août, donc c'est pas non plus très long, mais il a pas fait ce qu'il faut, à savoir batterie restée branchée, pas couverte ni échappement et boite à air fermée par un chiffon, mais surtout le réservoir au quart plein. Et garée dans un garage non isolée....pas cool le mec !

On vois ça demain normalement
avatar
Guish
Pilote 50cm3
Pilote 50cm3

Masculin Nombre de messages : 663
Age : 32
Localisation : Saint Georges des Gardes
Moto : Suzuki 600 GSR
Date d'inscription : 05/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage hornet 99

Message  GG8 le Jeu 1 Mar 2012 - 19:48

Sympa ton pote...... lol!

Ben ouais, le mec, il jette sa bécane dans le garage et quand il la reprend et qu'elle ne fonctionne plus et bien "A l'aideeeee les cooopaaaains!!!" lol! lol! lol! lol!

Bon ça va que c'est un hornet, c'est solide comme bécane, il devrait pas y avoir de gros souci... Wink Wink Wink
avatar
GG8
Pilote 125cm3
Pilote 125cm3

Masculin Nombre de messages : 1373
Age : 36
Localisation : Proche Saumur
Moto : Yamaha FZ1 N
Date d'inscription : 31/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage hornet 99

Message  Guish le Sam 3 Mar 2012 - 1:14

C'est bon !!

avec bien du mal, mais ça a démarré :

En cause, d'abord la batterie, on a mis les pinces sur la batterie du gsr et ça tournais un peu plus, mais pas de combustion.

Au bout d'un moment ça à "pétaradé" un peu, puis on a insisté.
Il devais sans doute y avoir de la condensation dans le moteur, ça a fumé blanc, et en quantité... je voudrais pas voir l'état du réservoir No

M'enfin y'as plus qu'a racheter une batterie et ça roule, et ce avant le 24/03 Twisted Evil
avatar
Guish
Pilote 50cm3
Pilote 50cm3

Masculin Nombre de messages : 663
Age : 32
Localisation : Saint Georges des Gardes
Moto : Suzuki 600 GSR
Date d'inscription : 05/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage hornet 99

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum